forum com esquemas para o tecnico de eletronica

Tags: eletronica
01/07/2006 10:37
De: Leticia (leticiacabral@walla.com)
IP: 200.100.42.103

Tenho dois Amplificadores Aiko PA 3000 encostados por falta de peças.

Tenho dois Amplificadores Aiko PA 3000 encostados por falta de peças. Um por falta dos ha 1397 e o outro que tem saida em STK 4793 por falta do relê da saida de som. Mais o meu tecnico não consegui as peças aqui no meu interior. Será que vcs poderiam em ajudar a resulcita-los? Sem mais, agradeço desde já.
Sem +
obg.
leticiacabral@walla.com
09/12/2009 11:09
De: Jose Armando do N Ramos
IP: 187.90.153.4

Tv Sharp 20T51

                                                Bom dia Amigos
tenho necessidade de um esquema eletronico da Tv Sharp 20T51 moro em Santarém do pará, e não encontrei nem mesmo em manaus, se alguem tiver e por acaso queira me emprestar, ou dar ou vender uma copia ficarei muito agradecido Abraço Jose Armando.
10/07/2007 13:03
De: hermes (hermesan@hotmail.com)
IP: 200.175.131.91

Re: Imagem borrada da TV Philco Emotion

Luciano,
este problema é devido à alimentação inadequada da grade de foco do CRT (tubo). como está com a imagem borrada, ou o TSH (flyback) está trabalhando com tensões fora do padrão, ou o sistema de foco do mesmo está com defeito, este problema é bem comum. Infelizmente, nos flybacks atuais não há como testar a unidade de foco, apenas medir as tensões no CRT (cuidado com as tensões envolvidas, são bem altas). resumindo, verifique as tensões nos pinos soldados do fly, se estiverem ok, quase com 100% de acerto o defeito é na unidade de foco, e vc então precisa substituir o flyback. outra possibilidade remota é ser problema no próprio tubo, ou na placa de circuito impresso do tubo, ou o conector do mesmo. mas nunca peguei problema nestes dois ultimos que causassem este sintoma. eu apostaria minhas fichas no fly.
boa sorte, espero ter ajudado.
Abraços,
Hermes.
31/01/2006 10:11
De: mauro
IP: 200.223.20.170-10.44.60.2

Tv philco itauec mod 1452

meu amigos peço ajuda estou com uma tv philco itautec 1452
sem brilho ja verifiquei todos os sinais pinos tda 8841 tudo fefeito só não a saida RGB  troquei chip mas não resoveu problema
Seu IP: 54.234.0.85 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)