Golf GL 95 - preciso do rele da injeção eletrônica - pelo menos o número dele para encomendar, já que comprei o carro agora e veio com o rele ruim e sem a capa. Pesquisei e só encontro o número "167" que não serve (acho que é do golf mais novo) Alguém pode me ajudar com alguma informação a respeito? Meu carro liga e morre em seguida! Agradeço a atenção... Murilo

Tags: eletronica golf injecao
20/01/2012 13:54
De: Rossini
IP: 201.13.113.78

Re: COMPRA DE UM GOLF 1995 GL

Olá  gilberto, comprei uma moto titan 150 2004 do luiz mas ele disse que perdeu o recibo e e a moto esta no seu nome, talvez possa ser voce, entra em contato comigo por favor para resolvermos isso.
(13)78138970 Att: Rossini
09/04/2010 13:03
De: nenen
IP: 189.127.190.179

Injeçao gol 1.8 95

tenho um gol 95 1.8 que tá gastano muito, queria saber qual a cor do bico certo pra este motor, se é o preto ou amarelo. ou o que devo fazer pra ele gastar menos???
obrigado a todos.
30/12/2012 09:42
De: ramon
IP: 200.236.236.230

Golf 95 bonba

pelo amor de Deus nao aguento mais esse golf 4 anos com essa bonba dando problema o meu problema e foda nao para ocila nao liga fica acelerado mais nao falha troquei tudo atuador sensor tudo e ninguem da um geitoo ele fica acelerado e depois de uns 2 dias volta estaca zero tudo dinovo começa morre e depois fica normal e depois acelerado nao aguento mais me de uma luz
01/11/2010 21:34
De: marcio
IP: 189.124.72.155

Sensor de rotação

Boa noite a todos , tenho um golf 95 alemão e o sensor de rotação deu problema e o substitui . depois de uma semana deu o mesmo problema , alguem podeia me dizer se pode ser outro problema ?
06/01/2014 14:33
De: luciano
IP: 187.114.128.153

Golf cortando corrente

tenho um golf 96 mexicano queimou a bobina coloquei outra o carro pegou normal mas depois parou e nao funciona quando ligo a chave e rodo o distriduidor a bobina funciona normal mas quado dou partida ele corta a corrente eu nunca vi isto alquem sabe o que e .
05/04/2013 13:22
De: eduardo
IP: 186.236.101.3

Golf gti 95

boa tarde tenho um golf gti 95
ele esta forte nao oscila na lenta ,mas quando esta andando ele fica cortando quando mantenho a aceleraçao a 2.500 rpm ele anda de soquinhos parece cortar igniçao ja troquei bobina sensores te temperatura cabos de vela rotor ,nao sei mais o que fazer...
14/08/2012 19:28
De: ivan
IP: 186.247.50.7

Re: Nao esta passando corrente

Tenho um Golf 1995 1.8 e recentemente troquei bomba de agua, aparte dai ele parou de   passar corrente eletrica , para acioná-lo. só que antes o carro funcionava perfeitamente . se alguem puder me ajudar, desde ja Eu agradeço?
05/05/2012 18:59
De: BRUNO DA SILVA PEDROSO
IP: 189.68.231.103

Morrendo muito

tenho um golf glx alemão ano 95 1.8 mais ele esta com um problema e não sei o que pode ser quando vou ligar ele tenho que esta pisando no acelerador e não é o certo dele na marcha lenta ele morre quando piso no freio ele morre uma vez eu estava com ele no ponto morto e ele morreu. preciso de uma ajudinha caso possa me ajudar responder pra mim nesse msn bruno.km8@hotmail.com muito obrigado
23/10/2011 00:31
De: marcos (mascosbendia@hotmail.com)
IP: 189.50.11.122

Re: Golf gl 95 corta

olha faz o seguite teste e simples tira a tampa do tamque de combustivel pra ver se o supiro que estar com problema pois o meu estava desse jeito troquei tudo ai eu dei ser mecanico vi como fuciona injeção todos fala mal do sençor de borboleta e o atuador de macha lenta desse tbi so que e muito simples cada um tem uma função um de regula a borboleta e outro a macha lenta.. tanto que o mecanico quando vai regular o carro ele vai no sençor de borboleta e deixa no parametro do carro ai com scanners  ai vai com a mao deixa no ponto certo pois esse sençor de borboleta nao vem na posição certa como os carro novos que tira um e coloca outro no lugar ai deipois ele ver a temperatura a rotação e outra coisas mais ai eu te falo perguta pra ele se da pra ver o gasto de combutivel o scanners so e pra deixa o carro de  acordo com o mudulo eletronico ele fique resposavel pera regulagem e gasto de combustivel.
01/09/2010 09:12
De: Leonardo
IP: 189.125.221.100

Carro pega e morre em seguida

Bom dia como havia dito que postaria estão ai vai .
Fiz o teste no rele 167 porem o mesmo está normal, ele abre e fecha. Ontem o carro até pegou deixei carregar a bateria um pouco.
O maluco que fez o teste do rele disse que pode estar relacionado com o alarme, vou verificar isso agora depois deixo postado novamente.
Seu IP: 54.234.0.85 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)