destinado a técnicos de eletronica em geral com conhecimentos avançados em assistencia técnica de eletroeletronicos

Tags: eletronica
13/06/2009 07:57
De: Antonio José L. Santos (antonio.jls@gmail.com)
IP: 189.119.174.170

Estou com um TV Sanyo 33" que ao ligar dá sinal de ligar e em seguida desarma

Este televisor antes de dar defeito, ao aparecer imagens de coloração muito clara, apagava (tela)
momentaneamente. Agora deixou de ligar, fica apenas o LED ligado, quando se liga o televisor o led indica que foi acionado, dá o som característico e em seguida desarmar como se algo estivesse em curto. Pergunto o que devo fazer, já percorri o que pude com o multiteste mas não encontrei nada
16/04/2010 22:29
De: Evaldo Cavalcanti De Melo (e.valdocavalcante@hotmail.com)
IP: 189.97.50.124

Sanyo ctp 6791p

no início ela ameaçava ligar e voltava para o standby, ressoldei as peças na área do faz tudo e melhorou,mas agora a tela esta esverdeada sem azul e vermelho,troquei transistores, resistores, tem a tensão de 180 e 5v porém nao ocorre o verm e azul(tela esverdeada)
08/10/2011 08:11
De: elmo vieira
IP: 189.106.129.84

Re: Re: Tv Sony sem som modelo KV-29fv15B

Caro colega vou dar uma dica mas é necessario ter o esquema para voçê se orientar,verifique o circuite de mute muitas das vezes basta retirar o transistor que aciona o mute que vai a um dos pinos do saida de som.Mas existe modificações a ser feitas determinada pela Sony,este metodo da para determinar que é o CKT de mute que está com defeito.Bom final de semana.
Seu IP: 174.129.76.87 (os IP's são armazenados por questões de segurança)
Seu nome:
Seu e-mail:
Assunto:
Mensagem:
  Não quero que meu e-mail apareça na mensagem (apenas o nome)